An error occurred

Ihre Matomo Codebase läuft auf der alten Version 3.5.0 und wir haben erkannt, dass Ihre Matomo Datenbank bereits auf die neuere Version 3.5.1 aktualisiert wurde. Möglicherweise sind die Matomo Administratoren gerade daran, den Aktualisierungsprozess abzuschließen. Bitte versuchen Sie es in ein paar Minuten noch einmal. Falls dieses Problem weiterhin besteht, kontaktieren Sie bitte Ihren Matomo Administrator für Unterstützung.

Go Back | Go to Matomo